RubyGems Navigation menu

Reverse dependencies for zombie_record Latest version of the following gems require zombie_record

Total downloads 14,334

For this version 443

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: