RubyGems Navigation menu

zimbra_intercepting_proxy 0.0.4.3

A HTTP intercepting Proxy for the Zimbra Proxy

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.5.2 - May 28, 2015 (14.5 KB)
  2. 0.0.5 - April 23, 2015 (13.0 KB)
  3. 0.0.4.4 - April 15, 2015 (12.0 KB)
  4. 0.0.4.3 - April 15, 2015 (12.0 KB)
  5. 0.0.4.2 - April 14, 2015 (11.0 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (6):

em-proxy >= 0
thor >= 0
uuid >= 0
xml-simple >= 0

Development 依赖 (3):

bundler ~> 1.6
rake >= 0

业主:

作者:

  • Patricio Bruna

SHA 256 校验和:

45bfab847a03a8ec6b868196af51d571aa37416d884935cc9f488a6d3edac686

下载总量 20,724

这个版本 2,149

许可:

MIT

需要的 Ruby 版本: >= 0

链接: