RubyGems Navigation menu

zero-moo 0.1.1

ZMQ based communication util

Versions:

  1. 0.1.1 - August 17, 2015 (9.5 KB)
  2. 0.1.0 - August 16, 2015 (8.5 KB)

Runtime Dependencies (1):

  • ffi-rzmq = 2.0.4
  • Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Tim Förster

    SHA 256 checksum:

    48ca164f1617baef36bdaa6d2ae1b912a530f309dfa4926d1cc28058abdeffe7

    Total downloads 4,755

    For this version 2,825

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: