RubyGems Navigation menu

zebra-epl 0.0.5

Print labels using EPL2 and Ruby

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.8 - December 11, 2014 (15.5 KB)
  2. 0.0.7 - March 14, 2014 (13.0 KB)
  3. 0.0.6 - January 10, 2014 (13.0 KB)
  4. 0.0.5 - January 08, 2014 (13.0 KB)
  5. 0.0.2 - November 24, 2013 (11.5 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

cups >= 0

Development 依赖 (5):

bundler ~> 1.3
guard >= 0
rake >= 0
rspec >= 0

业主:

作者:

  • Cássio Marques

SHA 256 校验和:

0702a556e8b7eafc56c1cbf300d0ca230d36b11a3c83ee8f5dc8fec9057b78df

下载总量 17,268

这个版本 2,400

许可:

MIT

需要的 Ruby 版本:

链接: