RubyGems Navigation menu

zassets-plugins-ember_emblem 1.13.4

Ember with Emblem processor for zassets.

Versions:

  1. 1.13.4 - July 18, 2015 (5 KB)
  2. 1.12.1 - July 19, 2015 (5 KB)
  3. 1.11.3.1 - July 19, 2015 (5 KB)

Runtime Dependencies (4):

Development Dependencies (5):

  • aruba ~> 0.8
  • cucumber ~> 2.0
  • rake ~> 10.4
  • rspec ~> 3.3
  • zassets = 0.2.10
  • Owners:

    Authors:

    • Thibault Jouan

    SHA 256 checksum:

    56b2e292b1c5b094108dc0ddfc8dc0ea99869587e8c2894fc439cf2b857529b7

    Total downloads 4,391

    For this version 2,021

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 0

    Links: