RubyGems Navigation menu

zapier_ruby 1.0.1

Simple gem to integrate Zapier webhooks with a Ruby project.

版本列表:

  1. 1.0.1 - August 21, 2019 (9.5 KB)
  2. 1.0.0 - August 21, 2019 (9.0 KB)
  3. 0.1.1 - August 14, 2018 (8.5 KB)
  4. 0.1.0 - June 04, 2018 (8.5 KB)
  5. 0.0.5 - November 20, 2015 (8.5 KB)
显示所有 (9 个版本)

Development 依赖关系 (5):

  • bundler ~> 1.7
  • pry >= 0
  • rake ~> 10.0
  • rspec >= 0
  • webmock >= 0
  • 所有者:

    Pushed by:

    作者:

    • David Peterson

    SHA 256 checksum:

    77d96cc3566512904bb62931ded654408781490e61956ace78a9ba8ba5d3e88a

    下载总次数 224,147

    这个版本 149,151

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: