RubyGems Navigation menu

ypoloniex 1.0.2

Provides a wrapper for poloniex.com api

Versions:

  1. 1.0.2 - April 11, 2017 (7.5 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Carl Schwope

    SHA 256 checksum:

    f88fce865162e3c4fcaccd3bc35f35c737025244d9eab78ca7f502a90b5ca317

    Total downloads 1,102

    For this version 1,102

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: