RubyGems Navigation menu

youplot 0.4.4

A command line tool for Unicode Plotting

Versions:

  1. 0.4.4 - August 02, 2022 (16 KB)
  2. 0.4.3 - November 19, 2021 (15 KB)
  3. 0.4.2 - June 10, 2021 (14.5 KB)
  4. 0.4.1 - June 03, 2021 (14.5 KB)
  5. 0.4.0 - May 30, 2021 (14.5 KB)
Show all versions (12 total)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • kojix2

SHA 256 checksum:

643ad0bfa90468949099366c89c367f4e6a9a5b453577fb0f306e87d1a293fd6

Total downloads 10,718

For this version 163

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: