RubyGems Navigation menu

you_shall_not_pass 0.4.0

Embrace authorization with this simple library.

Versions:

  1. 0.4.0 - April 05, 2017 (10 KB)
  2. 0.3.1 - November 26, 2015 (10 KB)
  3. 0.3.0 - September 07, 2015 (10 KB)
  4. 0.2.1 - September 07, 2015 (9.5 KB)
  5. 0.1.0 - September 07, 2015 (9.5 KB)
Show all versions (8 total)

Runtime Dependencies (2):

  • callable ~> 0.0.5
  • fattr ~> 2.2.2
  • Development Dependencies (3):

  • bundler ~> 1.7
  • matest ~> 1.7.4
  • rake ~> 10.0
  • Owners:

    Authors:

    • Federico Iachetti

    SHA 256 checksum:

    a61fbd0a3c5bacb18db99246ba8c515db32a6b4f7938b83520761f637475ea23

    Total downloads 13,912

    For this version 2,450

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: