RubyGems Navigation menu

yodlee_wrap 0.0.5

Yodlee is a pain. This makes it a bit easier.

Versions:

  1. 0.0.5 - July 06, 2016 (767 KB)
  2. 0.0.4 - July 06, 2016 (767 KB)
  3. 0.0.2 - June 25, 2016 (387 KB)
  4. 0.0.0 - June 23, 2016 (225 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • faraday >= 0.9.1, ~> 0.9.1
  • socksify >= 1.6.0, ~> 1.6.0
  • Development Dependencies (3):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec ~> 3.2
  • Owners:

    Authors:

    • Shannon Byrne

    SHA 256 checksum:

    b79c390ab00db71b0cfc646cb12357c498bee58825f2e3d8b9964e9ec81cb17c

    Total downloads 5,809

    For this version 1,670

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: