RubyGems Navigation menu

yacl 1.0.0

YACL is your application configuration library.

版本列表:

  1. 1.0.0 - September 28, 2012 (26.0 KB)

Runtime 依赖关系 (2):

map ~> 6.2.0
trollop ~> 1.16

Development 依赖关系 (3):

minitest ~> 3.3.0
rake ~> 0.9.2.2
rdoc ~> 3.12

所有者:

作者:

  • Jeremy Hinegardner

SHA 256 checksum:

26200b4cd74c316865d2b23cd4771f3237ed3b91a7687a24bf11d869932b31c8

下载总次数 4,275

这个版本 4,275

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: