RubyGems Navigation menu

xignite 0.1.2

Access the Xignite financial data web services with a simple and intuitive Ruby library

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.2 - December 11, 2011 (8.0 KB)
  2. 0.1.1 - December 11, 2011 (8.0 KB)

Runtime 依赖 (3):

crack >= 0
curb >= 0
tzinfo >= 0

Development 依赖 (1):

rspec >= 0

业主:

作者:

  • Nate Clark

SHA 256 校验和:

ef57fd97c774802c7d113dddb9aea328ed689a04fe6b68f8d2cba02c4df913eb

下载总量 7,230

这个版本 4,243

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: