RubyGems Navigation menu

xcovの被依存性 Latest version of the following gems require xcov