RubyGems Navigation menu

xcode_log_parser 0.1.0

Parse and convert Xcode Log Parser

Versions:

  1. 0.1.0 - July 27, 2016 (8.5 KB)

Runtime Dependencies (2):

  • fastlane_core < 1.0.0, >= 0.48.1
  • plist < 4.0.0, >= 3.1.0
  • Development Dependencies (5):

  • bundler >= 0
  • pry >= 0
  • rake >= 0
  • rspec ~> 3.1.0
  • rubocop ~> 0.38.0
  • Owners:

    Authors:

    • Felix Krause

    SHA 256 checksum:

    547804a9d36691ccd2cfc61a7914363276a14ce65510904ed561aca78d9b0781

    Total downloads 1,095

    For this version 1,095

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: