RubyGems Navigation menu

Reverse dependencies for xapian-core Latest version of the following gems require xapian-core

Total downloads 11,251

For this version 686

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0

Required Ruby Version: >= 2.0

Links: