RubyGems Navigation menu

wysihat-engine 0.1.13

A Rails engine to help integrate the 37signals WysiHat rich text editor to your application.

Versions:

  1. 0.1.13 - June 04, 2010 (46 KB)
  2. 0.1.12 - February 25, 2010 (46 KB)
  3. 0.1.11 - February 02, 2010 (45.5 KB)
  4. 0.1.10 - January 11, 2010 (45 KB)
  5. 0.1.9 - December 22, 2009 (43.5 KB)
Show all versions (14 total)

Runtime Dependencies (1):

  • paperclip >= 2.3.1
  • Development Dependencies (1):

    Owners:

    Authors:

    • Jeff Kreeftmeijer

    SHA 256 checksum:

    de9a2fb523cf7a72b03a1a5e3b28fbfb8c9ea87ae85f42b104db9e8947dbf274

    Total downloads 35,378

    For this version 6,460

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: