RubyGems Navigation menu

wsdl_validator 0.1.8

Makes verifying a SOAP message against a WSDL easy.

Versions:

  1. 0.1.8 - September 02, 2018 (10.5 KB)
  2. 0.1.7 - August 30, 2018 (10.5 KB)
  3. 0.1.6 - August 29, 2018 (10.5 KB)
  4. 0.1.4 - August 26, 2018 (9.5 KB)
  5. 0.1.3 - August 26, 2018 (10 KB)
Show all versions (8 total)

Runtime Dependencies (3):

Development Dependencies (7):

Owners:

Authors:

  • Samuel Garratt

SHA 256 checksum:

1d0b6361f64030e854dc8a4938c495618f122f3c708300e2c1c70eac4fdeeda8

Total downloads 49,358

For this version 46,683

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: