RubyGems Navigation menu

worker-field-nested_has_many 0.7.0

Plugin for nested has_many forms in Administrate

Versions:

  1. 0.7.0 - June 23, 2019 (11.5 KB)
  2. 0.6.0 - May 12, 2019 (10.5 KB)
  3. 0.5.0 - March 27, 2019 (11 KB)
  4. 0.4.0 - March 08, 2019 (10.5 KB)
  5. 0.3.0 - March 06, 2019 (10.5 KB)
Show all versions (7 total)

Runtime Dependencies (2):

  • administrate > 0.8, < 1
  • cocoon ~> 1.2, >= 1.2.11
  • Development Dependencies (3):

  • i18n-tasks ~> 0.9.28
  • rake ~> 10.0
  • rspec ~> 3.4
  • Owners:

    Authors:

    • v baxter

    SHA 256 checksum:

    ed06248ac07f1c8b54e67b2e3b4364f210012258ce1e9444acce808430c20383

    Total downloads 3,092

    For this version 1,038

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: