RubyGems Navigation menu

wordmove 5.1.0

Wordmove deploys your WordPress websites at the speed of light.

Versions:

  1. 5.1.0 - May 16, 2020 (83.5 KB)
  2. 5.0.2 - December 13, 2019 (80.5 KB)
  3. 5.0.1 - December 12, 2019 (80.5 KB)
  4. 5.0.0 - November 27, 2019 (80.5 KB)
  5. 5.0.0.dev - November 27, 2019 (81 KB)
Show all versions (90 total)

Runtime Dependencies (6):

  • activesupport ~> 5.1, >= 5.1.1
  • colorize ~> 0.8.1
  • dotenv ~> 2.7.5
  • kwalify ~> 0
  • photocopier ~> 1.3, >= 1.3.2
  • thor ~> 0.20.3
  • Development Dependencies (7):

  • bundler ~> 2.0
  • priscilla ~> 1.0
  • pry-byebug ~> 3.1
  • rake ~> 13.0.1
  • rspec ~> 3.9
  • rubocop ~> 0.76.0
  • simplecov ~> 0.17.1
  • Owners:

    Pushed by:

    Authors:

    • Stefano Verna, Ju Liu, Fabrizio Monti, Alessandro Fazzi, Filippo Gangi Dino

    SHA 256 checksum:

    107c9fcb60d1ec82d1b4fed9b2cf7dc71701a4fcba7c14ecc4cdf78ebad567cd

    Total downloads 184,528

    For this version 2,133

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.6.0

    Links: