RubyGems Navigation menu

wordcram 1.0.2

A wrapper for the WordCram java library

Versiones:

  1. 1.0.2 - October 15, 2011 (5 KB)
  2. 1.0.1 - October 15, 2011 (5 KB)
  3. 1.0.0 - September 27, 2011 (5 MB)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Gonzalo Rodriguez-Baltanas Diaz

SHA 256 checksum:

8114c889e32175b4a19356457f69ba7aa2728b3b6df999835f3a0b1added41fb

Total de descargas 6.533

Para esta versión 2.750

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: