RubyGems Navigation menu

wj-jquery-rails 4.2.2.1

This gem provides jQuery and the jQuery-ujs driver for your Rails 4+ application.

Versions:

  1. 4.2.2.1 - December 31, 2017 (505 KB)

Runtime Dependencies (3):

  • rails-dom-testing < 3, >= 1
  • railties >= 4.2.0
  • thor < 2.0, >= 0.14
  • Owners:

    Authors:

    • André Arko, wordjelly

    SHA 256 checksum:

    4ef0851de6759137cd3c80dd0aeab145df29ad4a7507cb4fb6d258c73b40a2d6

    Total downloads 623

    For this version 623

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Required Rubygems Version: >= 1.3.6

    Links: