RubyGems Navigation menu

Reverse dependencies for wisper-sequel Latest version of the following gems require wisper-sequel

Total downloads 5,827

For this version 4,468

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: