RubyGems Navigation menu

wisper-resque 0.2.0

Async publishing for Wisper using Resque

Versies:

  1. 0.2.0 - July 19, 2018 (4,5 KB)
  2. 0.1.0 - February 02, 2017 (4,5 KB)

Runtime afhankelijkheden (2):

  • resque ~> 1.0
  • wisper ~> 2.0
  • Development afhankelijkheden (5):

  • bundler ~> 1.12
  • pry ~> 0.10
  • rake ~> 10.0
  • rspec ~> 3.5
  • rubocop ~> 0.49
  • Eigenaren:

    Authors:

    • Bartosz Zurkowski

    SHA 256 checksum:

    1466b088c388fb07612bb489293ce3f5c650b51af3464e29cf5226c1c08bd33d

    Total downloads 522.555

    Voor deze versie 521.384

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: