RubyGems Navigation menu

Reverse dependencies for wisper-activejob-broadcaster Latest version of the following gems require wisper-activejob-broadcaster

Total downloads 12,063

For this version 9,020

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: