RubyGems Navigation menu

win32-ipcの被依存性 Latest version of the following gems require win32-ipc