RubyGems Navigation menu

Reverse dependencies for win32-autogui Latest version of the following gems require win32-autogui

Total downloads 48,937

For this version 937

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: