RubyGems Navigation menu

Dependencias inversas para will_paginate-foundation Latest version of the following gems require will_paginate-foundation

Total de descargas 160.903

Para esta versión 57.487

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: