RubyGems Navigation menu

Dependencias inversas para webpack_manifest Latest version of the following gems require webpack_manifest

Total de descargas 43.206

Para esta versión 35.479

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.0.0

Enlace: