RubyGems Navigation menu

wcc-api 0.5.0

Holds common code used in our applications that host APIs and those that consume them.

版本列表:

  1. 0.5.1 - March 26, 2021 (12.5 KB)
  2. 0.5.0 - December 01, 2020 (18.5 KB)
  3. 0.3.1 - February 11, 2019 (16.0 KB)
  4. 0.3.0 - February 11, 2019 (16.0 KB)
  5. 0.2.0 - June 10, 2015 (8.5 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (13):

所有者:

Pushed by:

作者:

  • Watermark Dev

SHA 256 checksum:

e45e6dea22391e6cc5034e496a46a0bfc2a76cc1c4c036a0e951d8e9b9f4345c

下载总次数 14,558

这个版本 624

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: