RubyGems Navigation menu

watir-webdriver 0.9.9

WebDriver-backed Watir

Versions:

  1. 0.9.9 - November 09, 2016 (86,5 ko)
  2. 0.9.3 - August 02, 2016 (86 ko)
  3. 0.9.2 - July 29, 2016 (86 ko)
  4. 0.9.1 - October 14, 2015 (84,5 ko)
  5. 0.9.0 - October 08, 2015 (85,5 ko)
Voir toutes les versions (78)

Dépendances de Runtime (1):

Dépendances de Development (11):

  • activesupport ~> 3.0
  • coveralls >= 0
  • fuubar >= 0
  • nokogiri >= 0
  • pry >= 0
  • rake ~> 0.9.2
  • rspec ~> 3.0
  • sinatra ~> 1.0
  • webidl >= 0.1.5
  • yard > 0.8.2.1
  • yard-doctest ~> 0.1.5
  • Propriétaires:

    Auteurs:

    • Jari Bakken

    Total de contrôle SHA 256:

    7b5e8a652f1d512e0d6621f37693d64fae71b52c1d1895845c2cdc7901ea1258

    Total de téléchargements 4 000 410

    Pour cette version 902 577

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: