RubyGems Navigation menu

watir-webdriver 0.0.1.dev

WebDriver-backed Watir

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.9.9 - November 09, 2016 (86,5 KB)
  2. 0.9.3 - August 02, 2016 (86 KB)
  3. 0.9.2 - July 29, 2016 (86 KB)
  4. 0.9.1 - October 14, 2015 (84,5 KB)
  5. 0.9.0 - October 08, 2015 (85,5 KB)
  6. 0.0.1.dev - January 12, 2010 (55 KB)
Mostrar todas las versiones (78 total)

dependencias de Runtime (1):

selenium-webdriver >= 0.0.10

dependencias de Development (3):

rspec >= 0
sinatra >= 0
webidl >= 0

Propietarios:

Autores:

  • Jari Bakken

SHA 256 checksum:

b97daa845e2e5589132d8144b461adc8c1ec8f76894e6a61c0eaea0fc0601541

Total de descargas 4.587.614

Para esta versión 2.781

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: