RubyGems Navigation menu

w3c_validators 0.9.3

W3C Validators is a Ruby wrapper for the World Wide Web Consortium's online validation services.

Versions:

  1. 1.3.5 - March 07, 2020 (78.5 KB)
  2. 1.3.4 - August 13, 2018 (78 KB)
  3. 1.3.3 - June 29, 2017 (78 KB)
  4. 1.3.2 - January 21, 2017 (78 KB)
  5. 1.3.1 - December 18, 2016 (78 KB)
  6. 0.9.3 - July 25, 2009 (13 KB)
Show all versions (14 total)

Owners:

Authors:

  • Alex Dunae

SHA 256 checksum:

c3514ba00ca24f62a5e1cdb483b18135494392e78b87b05de12c3b69d353e149

Total downloads 1,405,684

For this version 2,715

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: