RubyGems Navigation menu

vte 3.4.3

Ruby/VTE is a Ruby binding of VTE.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 3.4.3 - May 10, 2020 (23,5 ko)
  2. 3.4.2 - May 02, 2020 (23,5 ko)
  3. 3.4.1 - October 16, 2019 (23,5 ko)
  4. 3.4.0 - October 10, 2019 (23,5 ko)
  5. 3.3.9 - October 10, 2019 (23,5 ko)
Voir toutes les versions (78)

Dépendances de Runtime (1):

gtk2 = 3.4.3

Propriétaires:

Pushed by:

Auteurs:

  • The Ruby-GNOME Project Team

Total de contrôle SHA 256:

61245c5a14e25b1464c03c3804db81b8a347adb0429f357a62394bfa5a9f995a

Total de téléchargements 180 932

Pour cette version 2 694

License:

LGPL-2.1+

Version de Ruby requise: >= 0

Liens: