RubyGems Navigation menu

vlad-perforce 2.0.1

Vlad plugin providing perforce support. This was previously available in vlad but all extra modules outside of the core recipe have been removed.

版本列表:

  1. 2.0.1 - August 01, 2016 (11.0 KB)
  2. 2.0.0 - August 20, 2009 (6.0 KB)

Runtime 依赖关系 (1):

  • vlad ~> 2.1
  • Development 依赖关系 (2):

  • hoe ~> 3.15
  • rdoc ~> 4.0
  • 所有者:

    作者:

    • Ryan Davis

    SHA 256 checksum:

    43e26bdbb5a60c35c00b5b8bd160faae8889097fb1739517d7c3f8a7ce9bdc58

    下载总次数 3,796

    这个版本 1,111

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: