RubyGems Navigation menu

Reverse dependencies for vlad-assets Latest version of the following gems require vlad-assets

Total downloads 5,850

For this version 5,850

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: