RubyGems Navigation menu

Reverse dependencies for vkontakte Latest version of the following gems require vkontakte

Total downloads 22,203

For this version 5,274

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: