RubyGems Navigation menu

Reverse dependencies for vips Latest version of the following gems require vips

Downloads insgesamt 7.620

Für diese Version 1.035

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.1

Links: