RubyGems Navigation menu

vimaly 1.3.0

Wrapper for the Vimaly API

Versions:

  1. 1.3.0 - October 22, 2021 (12 KB)
  2. 1.2.0 - September 02, 2021 (11.5 KB)
  3. 1.1.1 - September 01, 2021 (11.5 KB)
  4. 1.1.0 - March 21, 2021 (11.5 KB)
  5. 1.0.2 - June 11, 2020 (11 KB)
Show all versions (9 total)

Runtime Dependencies (3):

Development Dependencies (6):

Owners:

Pushed by:

Authors:

  • Thorsten Boettger

SHA 256 checksum:

4d38350ec5939383a814004566f3225470e08a8ccc0145be4efd059fe62999f6

Total downloads 30,620

For this version 2,967

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: