RubyGems Navigation menu

Reverse dependencies for velvet_rope Latest version of the following gems require velvet_rope

Total downloads 6,821

For this version 3,665

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: