RubyGems Navigation menu

vcloud-edge_gateway 2.1.1

Tool to configure a VMware vCloud Edge Gateway. Uses vcloud-core.

Versions:

  1. 2.1.1 - August 18, 2017 (47 KB)
  2. 2.1.0 - June 23, 2017 (47 KB)
  3. 1.5.2 - September 21, 2015 (45.5 KB)
  4. 1.5.0 - March 05, 2015 (43 KB)
  5. 1.4.1 - January 26, 2015 (40.5 KB)
Show all versions (23 total)

Runtime Dependencies (2):

Development Dependencies (8):

Owners:

Authors:

  • Anna Shipman

SHA 256 checksum:

6c2698161119d175ffac90887eb466dcda22b86ccbe72e90fa5e0534c51cdb92

Total downloads 43,350

For this version 1,413

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Links: