RubyGems Navigation menu

varintの被依存性 Latest version of the following gems require varint