RubyGems Navigation menu

varia_modelの被依存性 Latest version of the following gems require varia_model