RubyGems Navigation menu

Reverse dependencies for validation Latest version of the following gems require validation

Total downloads 20,608

For this version 688

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: