RubyGems Navigation menu

Dependencias inversas para validates_overlap Latest version of the following gems require validates_overlap

Total de descargas 1.810.117

Para esta versión 213.927

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: