RubyGems Navigation menu

validate_url 1.0.15

Library for validating urls in Rails.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.15 - May 13, 2022 (8.5 KB)
  2. 1.0.14 - May 13, 2022 (8.0 KB)
  3. 1.0.13 - September 23, 2020 (8.0 KB)
  4. 1.0.12 - September 22, 2020 (8.0 KB)
  5. 1.0.11 - May 15, 2020 (7.5 KB)
显示所有版本 (共 23 个)

Runtime 依赖 (2):

activemodel >= 3.0.0

Development 依赖 (5):

diff-lcs >= 1.1.2
jeweler >= 0
rspec >= 0
sqlite3 >= 0

业主:

推送:

作者:

  • Tanel Suurhans, Tarmo Lehtpuu, Vladimir Krylov

SHA 256 校验和:

72fe164c0713d63a9970bd6700bea948babbfbdcec392f2342b6704042f57451

下载总量 50,056,311

这个版本 20,052,887

许可:

需要的 Ruby 版本: >= 0

链接: