RubyGems Navigation menu

Reverse dependencies for vagrant-cookbooks Latest version of the following gems require vagrant-cookbooks

Total downloads 5,731

For this version 1,664

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: