RubyGems Navigation menu

vagrant-azure 2.0.0.pre7

Enable Vagrant to manage machines in Microsoft Azure.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.0.0 - September 15, 2017 (33.5 KB)
  2. 2.0.0.pre8 - April 19, 2017 (33.0 KB)
  3. 2.0.0.pre7 - April 04, 2017 (25.0 KB)
  4. 2.0.0.pre6 - February 28, 2017 (25.0 KB)
  5. 2.0.0.pre5 - February 27, 2017 (25.0 KB)
显示所有版本 (共 20 个)

Runtime 依赖 (7):

faraday ~> 0.11.0
haikunator ~> 1.1
highline ~> 1.7

Development 依赖 (5):

bundler ~> 1.9
coveralls ~> 0.8
rake ~> 11.1
rspec ~> 3.4
simplecov ~> 0.11

业主:

作者:

  • Azure

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 70,207

这个版本 1,786

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

链接: