RubyGems Navigation menu

Reverse dependencies for unicorn-shopify Latest version of the following gems require unicorn-shopify

Total downloads 9,985

For this version 1,257

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

GPL-2.0+, Ruby-1.8

Required Ruby Version: < 3.0

Links: