RubyGems Navigation menu

unicorn-rails 2.2.0

unicorn-rails overrides the Rack::Handler.default method to return Rack::Handler::Unicorn which will cause rack (and rails) to use unicorn by default.

版本列表:

  1. 2.2.1 - July 12, 2016 (5.0 KB)
  2. 2.2.0 - September 04, 2014 (5.0 KB)
  3. 2.1.1 - April 28, 2014 (5.0 KB)
  4. 2.1.0 - April 28, 2014 (5.0 KB)
  5. 2.0.0 - April 17, 2014 (5.0 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Samuel Kadolph

SHA 256 checksum:

c90aed196e2b56e3c82a94ec234a57f172fc6a73e09498004d8c07931b822756

下载总次数 4,536,685

这个版本 814,469

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.8.7

相关链接: