RubyGems Navigation menu

unicode-age 2.0.0.pre

[Unicode 9.0.0] A micromodule to detect which Unicode version is required to display a string.

Versions:

  1. 2.2.0 - December 30, 2020 (9 ko)
  2. 2.1.0 - April 17, 2019 (9 ko)
  3. 2.0.1 - December 30, 2018 (9 ko)
  4. 2.0.0 - June 20, 2017 (9 ko)
  5. 2.0.0.pre - February 22, 2017 (9 ko)
Voir toutes les versions (8)

Propriétaires:

Auteurs:

  • Jan Lelis

Total de contrôle SHA 256:

53943852f4241a8466c80cb59434dec8c6871e7eb69e786c5466e76c181bcd14

Total de téléchargements 6 589

Pour cette version 513

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: ~> 2.0

Required Rubygems Version: > 1.3.1

Liens: